This topic contains 0 replies, has 1 voice, and was last updated by onlinedienste@marquard-services.de' marquard_michel 3 months, 2 weeks ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #1011
    onlinedienste@marquard-services.de'
    marquard_michel
    Participant

    Hi Guys,

    I have a problem. My hoster has changed the php version to 5.6 at least. Now I can’t use this theme anymore. The error on the browser-screen is a “ERROR 500″. With php 5.3 the theme is full functionally. What can I do for using this theme for php 5.6 or higher? Thanks a lot for the answers.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.